Skip to content

Commit

Permalink
virtual/gsasl: mark s390 stable
Browse files Browse the repository at this point in the history
Signed-off-by: Mikle Kolyada <[email protected]>
Package-Manager: Portage-2.3.51, Repoman-2.3.11
  • Loading branch information
Zlogene committed Dec 31, 2018
1 parent 2c3d942 commit 2a5bf28
Showing 1 changed file with 2 additions and 2 deletions.
4 changes: 2 additions & 2 deletions virtual/gsasl/gsasl-2.ebuild
Original file line number Diff line number Diff line change
@@ -1,10 +1,10 @@
# Copyright 1999-2017 Gentoo Foundation
# Copyright 1999-2018 Gentoo Authors
# Distributed under the terms of the GNU General Public License v2

EAPI=5

DESCRIPTION="Virtual for the GNU SASL library"
SLOT="0"
KEYWORDS="alpha amd64 arm ~arm64 hppa ia64 ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux ~x86-macos"
KEYWORDS="alpha amd64 arm ~arm64 hppa ia64 ppc ppc64 s390 sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux ~x86-macos"

RDEPEND="|| ( net-libs/libgsasl net-misc/gsasl )"

0 comments on commit 2a5bf28

Please sign in to comment.